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1. General guidelines. Type or word process your paper. Use 12 point Times New Roman font.  Use high-quality, white, unlined 8 

½” by 11” paper.  

 

2. Margins.  Use one-inch margins at the top, sides, and bottom of each page.  

 

Word 2016 Google Docs* 

• Click on the Page Layout tab.  

• Click on Margins. 

• Select Normal. 

• Click on File, Page Setup.  

• Select Portrait.  

• Set Margins to 1. 

 

3. Name and page numbers.  Place your last name, a space, and the page number at the top of each page of the paper.  The name 

and page number should appear one-half inch from the top edge of the page, flush with the right-hand margin.  Number the pages 

of the paper and the Works Cited list continuously, using Arabic numerals (1, 2, 3, and so on).  Do not precede the page numbers 

with the word page or any abbreviation, such as p. or pg. Your name and page number will be placed within a Header. 

 

Word 2016 Google Docs* 

• Click on the Insert tab. 

• Click on Header → Edit Header. 

• Type your last name and a space. 

• Click on Page Number → Top of Page → Select 

Right Aligned (3rd Option). 

• Click on the Home tab to change the font to 12 

point Times New Roman. 

• Type your last name in front of the number. 

• Double-click below the dotted line to close the 

Header. 

• Click Insert → Header.  

• Right Align the Header.  

• Click Enter to make the Header ½” from the top. 

• Click Insert → Page Number.  

• Select the display where 1,2 are in the top right 

corner.  

• Click in front of the page number and type your last 

name and a space.  

• Select all, and set the font to 12 point Times New 

Roman.  

• Click in the document text to close the Header. 
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4. Spacing.  Double-space the entire paper, including headings, titles, quotations, and text paragraphs.  You will do this by setting the 

Line Spacing for the entire document to 2.0.  

 

Word 2016 Google Docs* 

• Click on the Home tab. 

• Click on the Line and Paragraph Spacing 

toolbar button. 

• Check 2.0 for double-spacing.            Make sure 

there is no after paragraph spacing. 

 

• Click on the Line Spacing toolbar button.  

• Select Double.  

           

5. Heading.  At the left margin of the first page, drop down one inch from the top edge of the sheet and enter, on separate lines, your 

complete name, your teacher’s name, the name of your class, and the complete date in this form: 12 November 2015.  Double-

space the heading.  

 

6. Title.  On the line following the date, center the title of your paper.  Use uppercase and lowercase letters, not all capitals, and 

italicize only those words that you would italicize in the body of your paper.  Double-space between the date and title and between 

the title and the first paragraph of the paper.   

 

7. Indentations.  Indent the first line of each paragraph in your paper by pressing the Tab key on the keyboard once for a half-inch 

indent.   

 

8. Quotations of fewer than five lines. If the quotation is fewer than five lines, put it in quotation marks and place it in the text of 

your paper.   

 

9. Quotations of more than four lines.  When a quoted passage is more than four lines long, set it off from the text of your paper in 

a separate block.  Put a colon after the statement that introduces the quotation.  Begin a new line.  Indent the entire quotation one 

inch from the left-hand margin.  Double-space the quotation, and do not enclose it in quotation marks.  Even though parenthetical 

citations are normally placed before the end punctuation, in this case, place the parenthetical citation at the end of the quotation 

after the end punctuation.  The sample paper at the end of this research guide contains an example. 
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10. Works Cited list.  The Works Cited page should be separate from the text of the paper.  On the Works Cited page, after your last 

name and page number, drop an additional one-half inch and center the title Works Cited.  Do not underline the title or enclose it 

in quotation marks.  Additional Works Cited pages do not need a title. Your page numbers should be continuous from the text of 

the paper through the Works Cited entries. 

 

11. Placement and spacing of Works Cited entries.  After the title, double-space and begin the first Works Cited entry.  Double-

space and alphabetize all the Works Cited entries. Entries should be alphabetized by their first words, whether the words are parts 

of titles or names.  If an entry begins with a title, skip any initial article (a, an, or the) when alphabetizing.  Begin the first line of 

each entry at the left margin.  Indent subsequent lines of the same entry a half inch.   

 

Word 2016 Google Docs 

• Click on the Home tab. 

• Click on the bottom right corner of the Paragraph 

box. 

• Under Indentation find the Special drop down 

box.  

• Pull it down and select Hanging. 

• Under By, enter 0.5.  

• Click and drag the blue arrow pointing down on the 

ruler bar.                Drag it to 0.50.  

 

Click on the blue rectangle on the ruler bar. Drag it 

back to 0.00.  

 

 

 
*Note: Although directions are provided for Google Docs, Microsoft Word is the recommended program to use in order to ensure appropriate formatting.  

 

Forms for Works Cited Entries 

 

Use these guidelines when writing parenthetical citations in your research paper. 

 

1. In general, omit titles, affiliations, and degrees that precede or follow names (i.e. PhD, Sister, SJ, Lady, Sir or Saint). A suffix 

that is an essential part of the name - like Jr. or a roman numeral - appears after the given name, preceded by a comma (i.e. 

Rockefeller, John D., IV or Rust, Arthur George, Jr.). 

 

2. Publishers often group some of their books under imprints, or special names. If an imprint appears on a title page along with 

the publisher’s name, state the publisher’s name only.    
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Forms for Parenthetical Documentation within Text 

 

Use these guidelines when writing parenthetical citations in your research paper. 

 

1. Citations to avoid plagiarizing. Every time you use an idea that is not your own or is not common knowledge, you must 

include a parenthetical citation indicating the source of the information.  If you neglect to cite your source, you are 

plagiarizing.  Plagiarism is a serious academic offense that can result in a failing grade for your written project. 

 

2. Word for word quotations. If you quote directly from your source (word-for-word), you must also use quotation marks, or, if 

the quotation is more than four lines, indent the entire quote.  See 9. Quotations of more than four lines on page 3 in this 

guide for specific directions.  

 

3. In-text citations – Author. A citation generally includes the author’s last name and the page number where the information 

was found.  It does not include punctuation (except in specific circumstances as noted in the following examples) and does not 

include any page indicators, such as p. or pg. 

 

4. In-text citations – No Author. In a parenthetical reference to a work alphabetized by title in the list of works cited, the full 

title (if brief) or a shortened version precedes the page. When abbreviating the title, begin with the word by which it is 

alphabetized. See Internet – No Author.  

 

5. In-text citations – Multiple Sources. If you wish to include two or more works in a single parenthetical reference, cite each 

work as you normally would in a reference, and use semicolons to separate the citations (Leggett 96; “Arthur Miller,” 

Critical). 

 

6. Where to place in-text citations. When you add a parenthetical citation, it should appear at the end of a sentence before the 

end punctuation, except in a quotation exceeding four lines or in a quotation ending in a question mark. 

 

7. Indirect quotations. If what you quote is itself a quotation in your source, put the abbreviation qtd. in before your source For 

example, (qtd. in Boswell 45). 
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The Core Elements 

The core elements of any entry in the works cited list are given below in the order in which they should appear. An element should 

be omitted from the entry if it’s not relevant to the work being documented. Each element is followed by the punctuation mark 

shown unless it is the final element, which should end with a period.  

1. Author. 

One Author - Last, First.  

Two Authors - Last, First, and First Last.  

Three or More Authors - Last, First, et al.  

Two or More Books with the Same Author - Last Name. Book Title. 

                                                                            ---. Book Title. 

Two or More Articles with the Same Author - Last Name. “Article Title.” 

                                                                               ---. “Article Title.” 

2. Title of source. 

Book Title. 

“Title of Article in a Book.”  

3. Title of container, 

Book, Magazine, Journal, or Website Title,  

(This container is for books included in a complete works book and also used for articles in a book, 

magazine, journal, or on a website.) 

4. Other contributors, 
Edited by First Last,  

(Also used for Adapted, Directed, Illustrated, Introduction, Narrated, Performance, Translated.) 

5. Version, 

Expanded ed.,  

Updated ed.,  

7th ed., (Revise numbered editions as follows: Seventh Edition → 7th ed.,)  
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6. Number, 

vol. 2 (one volume referenced that is preceded by a comma) 

Vol. 5 (one volume referenced that is preceded by a period) 

vol. 128, no. 1, (magazine or journal article volume and issue number that is preceded by a comma) 

7. Publisher, 

When you give publishers’ names in the list of works cited, omit business words like Company (Co.), 

Corporation (Corp.), Incorporated (Inc.), and Limited (Ltd.). In the names of academic presses, replace 

University Press with UP. Otherwise, write publishers’ names in full. Cite divisions, not imprints or 

parent companies.  

 

Oxford UP  

U of California P  

Penguin Press 

Lucent Books 

Pennsylvania State UP / Bibliographical Society of America (Co-Publishers) 

8. Publication date, 

1999. (book or website copyright) 

28 Dec. 2014, (article publication date - months other than May, June, July are abbreviated) 

Jan.-Feb. 2015, (article publication date - months other than May, June, July are abbreviated) 

Spring 2008, (season capitalized in works cited for article publication date) 

9. Location. 

p. 9. (In print sources a page number is preceded by p.) 

pp. 74-94. (In print sources a page range is preceded by pp.) 

Online Database Name 

URL. (omit http:// or https:// for a website or item found online – i.e. a PDF file)  

10. Optional Elements. 

If the title page or a preceding page indicates that a book you are documenting is part of a series, include 

the series name, neither italicized nor enclosed in quotation marks.  

 

Opposing Viewpoints. 

Point/Counterpoint.  

At Issue.  

11.  Date of Access. Accessed 23 July 2017. (for online databases, websites, and other online sources) 
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Print Sources 

 

Book - One Author 

Last Name, First Name. Book Title. Publisher, Copyright Year.  

(Last Name Page Number). 

Galas, Judith. Drugs and Sports. Lucent Books, 1997.   

(Galas 25). 

Book - Two Authors  

Last Name, First Name, and First Name Last Name. Book Title. Publisher, Copyright Year.  

(Last Name and Last Name Page Number). 

Gilbert, Sandra M., and Susan Gubar. The Madwoman in the Attic: The Woman Writer and the 

Nineteenth-Century Literary Imagination. Yale UP, 1979.  

 (Gilbert and Gubar 35). 

Book - Three or More Authors 

Last Name, First Name, et al. Book Title. Publisher, Copyright Year. 

(Last Name, et al. Page Number). 

Demko, George J., et al. Exploring Visual Design. Davis, 1987.  

(Demko, et al. 77). 
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Two Books - Same Author  

Note: If you use more than one book by the same author, put the sources in alphabetical order by 

title. Give the author’s name for the first work. Thereafter, use three hyphens in place of the name. 

 

Last Name, First Name. Book Title. Publisher, Copyright Year.  

---. Book Title. Publisher, Copyright Year.  

(Last Name, Shortened Book Title Page Number). 

(Last Name, Shortened Book Title Page Number). 

Steinbeck, John. The Grapes of Wrath. Penguin Books, 1999.  

---. The Pearl. Bantam Books, 1945.  

 (Steinbeck, Grapes 38). 

(Steinbeck, The Pearl 79). 

Book – No Author Identified  

Note: The title may appear abbreviated before the page number in parenthesis. 

 

Book Title. Publisher, Copyright Year.   

(Shortened Book Title Page Number). 

Reading at Risk: A Survey of Literary Reading in America. National Endowment for the Arts, June 

2004. Research Division Report 46.  

 (Reading 3). 

Book - One Editor (No Author)  

Last Name, First Name, editor. Book Title. Publisher, Copyright Year. 

(Last Name Page Number). 

Nabokov, Peter, editor. Native American Testimony: A Chronicle of Indian-White Relations from 

Prophecy to the Present, 1492-2000. Forward by Vine Deloria. Revised ed., Penguin Books, 

1991. 

 (Nabokov 84). 
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Book - Two or Three Editors 

Last Name, First Name, and First Name Last Name, editors. Book Title. Publisher, Copyright Year. 

(Last Name and Last Name Page Number). 

Bond, Peter, and Julia Conaway Bond, editors. Dictionary of Italian Literature. Greenwood, 1997.  

(Bond and Bond 59). 

Last Name, First Name, et al., editors. Book Title. Publisher, Copyright Year. 

(Last Name, et al. Page Number). 

Draper, James P., et al., editors. Contemporary Literary Criticism. Gale Research, 1995. 

(Draper, et al. 73). 

Book - Corporate Author  

Note: When a work is published by an organization that is also its author, begin the entry with the 

title, skipping the author, and list the organization only as publisher. See the first example below. 

 

Book Title. Publisher, Copyright Year.  

(Shortened Book Title Page Number).  

Cradle and Crucible: History and Faith in the Middle East. National Geographic, 2002.  

(Cradle 56-57). 

Organization. Book Title. Publisher, Copyright Year.  

(Shortened Name of Organization). 

United Nations. Consequences of Rapid Population Growth in Developing Countries. Taylor and 

Francis, 1991. 

(United Nations). 
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Government Document 

Government Agency Author. Document Title. Publisher, Copyright Year. 

(Shortened Name of Agency Page Number). 

National Commission on Terrorist Attacks upon the United States. The 9/11 Commission Report: 

Final Report of the National Commission on Terrorist Attacks upon the United States. 

Washington: GPO, 2004. 

(National Commission 15). 

Book – Series  

Note: IF the title page or a preceding page indicates that a book you are documenting is part of a 

series, you might include the series name, neither italicized nor enclosed in quotation marks. 

 

Last Name, First Name. Book Title. Publisher, Copyright Year. Series Name.  

(Last Name Page Number). 

Parks, Peggy J. Animal Experimentation. ReferencePoint Press, 2008. Compact Research.  

(Parks 23). 

Book – Article within a Book (also in a series)  

Article Author Last Name, Article Author First Name. “Article Title.” Book Title, Edited by Editor 

First Name Last Name. Publisher, Copyright Year, pp. Article Page Range. Series Name.  

(Last Name Page Number). 

Auerbach, Nina. “Alice in Wonderland: A Curious Child.” Alice in Wonderland, Edited by Donald J. 

Gray, 3rd ed., W.W. Norton, 2013, pp. 315-22. Norton Critical Edition.  

(Auerbach 320). 

Heaney, Seamus. “Above the Brim.” American Poets, Edited by Harold Bloom. Chelsea House 

Publishers, 2002, pp. 77-93. Modern Critical Views.  

(Heaney 88). 
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Book – Work in an Anthology 

Work Author Last Name, Work Author First Name. “Work Title.” Book Title, Edited by Editor First 

Name Last Name. Publisher, Copyright Year, pp. Work Page Range. 

(Last Name Page Number).   

Leggett, John. “Elements of Literature: Character.” Elements of Literature. Edited by Kyleene Beers 

and Lee Odell. 3rd Course, Holt, Rinehart, and Winston, 2007. pp. 96-97. 

(Leggett 96).   

Book – Edition Other than First 

Last Name, First Name. Book Title. 2nd ed., Publisher, Copyright Year. Series Name. 

(Last Name Page Number). 

Bellenir, Karen, ed. Mental Health Information for Teens: Health Tips about Mental Wellness and 

Mental Illness. 2nd ed., Omnigraphics, 2006. Teen Health Series. 

(Bellenir 33). 

Introduction, Preface, Foreword, Afterword 

Part Last Name, Part First Name. Part. Book Title, by Book Author First Name Last Name, 

Publisher, Copyright Year. pp. Part Page Range. 

(Part Last Name Part Page Number). 

Paterno, Joe. Foreword. Miracle in the Making: The Adam Taliaferro Story, by Scott Brown and 

Sam Carchidi, Triumph Books, 2009. pp. ix-x. 

(Paterno ix). 

  

Use number format: 1st, 2nd, 3rd, etc. or Revised or Updated 
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Book – Article in a Multivolume Work 

 

Article Author Last Name, First Name. “Article Title.” Book Title. Edited by Editor First Name Last 

Name, Series, Revised ed., vol. #, Publisher, Copyright Year. pp. Work Page Range. 

( Last Name Page Number).  

 Bruckner, Sally. “The Scarlet Letter.” Masterplots, Edited by Frank N. Magill, Revised 2nd ed., vol. 

5, Salem Press, 2000. pp. 5847-51. 

(Bruckner 5848).  

Marks, Patricia. “Nathaniel Hawthorne.” Critical Survey of Long Fiction. Edited by Frank N. Magill, 

English Language Series, Revised ed., vol. 4. Salem Press, 1991. pp. 1569-83. 

(Marks 1572).  

Singleton, Carl. “The Bluest Eye.” Masterplots II. Edited by Steven G. Kellman, American Fiction 

Series, Revised ed., vol. 4. Salem Press, 2000. pp. 291-5. 

(Singleton 294).  

Book – More than one Article Same Author in a Multivolume Work 

 

Article Author Last Name, First Name. “Article Title.” Book Title. Edited by Editor First Name Last 

Name, Series, Revised ed., vol. #, Publisher, Copyright Year. pp. Work Page Range. 

(Last Name Page Number).  

Sterling, Laurie A. “Hawthorne, Nathaniel The Scarlet Letter (1850).” Encyclopedia of Themes in 

Literature, Edited by Jennifer McClinton-Temple, vol. 2, Facts on File, 2011. pp. 534-5. 

---. “Individual and Society in The Scarlet Letter.” Encyclopedia of Themes in Literature, Edited by 

Jennifer McClinton-Temple, vol. 2, Facts on File, 2011. pp. 534-5. 

(Sterling, “Hawthorne” 534).  

(Sterling, “Individual” 535).  

When relevant, use number format: 1st, 

2nd, 3rd, etc. or Revised or Updated 

If provided, use individual article author and title in addition 

to the Multivolume citation information for books like 

Beacham’s, Critical Survey of Long Fiction, Encyclopedia 

of Themes in Literature, and all of the Masterplots.  

When one author writes multiple articles, alphabetize by 

article title. List the author’s name only for the first entry; for 

any subsequent entries, use ---. in place of the author’s name.   
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Book – Multivolume Work (one volume)  

Note: Within the parenthetical citation, include the number of the volume you used, followed by a 

colon, one space and the page number.  

 

Book Title. Edited by Editor First Name Last Name, vol. #, Publisher, 2001.  

(Shortened Book Title Volume Number: Page Number).  

Medieval World. Edited by Sally MacEachern, vol. 2, Grolier Educational, 2001.  

(Medieval 2: 55).  

Book – Multivolume Work (more than one volume)  

Book Title. Edited by Editor First Name Last Name, 2001. # vols. Publisher.   

(Book Title, Volume Number: Page Number).  

(Book Title, Volume Number: Page Number). 

Medieval World. Edited by Sally MacEachern, 2001. 10 vols. Grolier Educational.   

(Medieval 7: 55).  

(Medieval 9: 46).  
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Encyclopedia Article – Specialized Encyclopedia, Author Identified 

Last Name, First Name. “Article Title.” Book Title. Publisher, Copyright Year.  

(Last Name Page Number). 

Longshore, David. “Hurricane Warnings.” Encyclopedia of Hurricanes, Typhoons, and Cyclones. 

Facts on File, 1998.  

(Longshore 181). 

Encyclopedia Article – No Author Identified 

 “Article Title.” Book Title. International ed., Publisher, Copyright Year.  

(“Shortened Article Title” Page Number). 

“League of Nations.” Encyclopedia Americana. International ed., Grolier Academic Reference, 

1996.  

(“League” 54). 

E-Books  

Note: If a work you use is published in more than one medium (e.g., a book that is also published on 

the Web), follow the format for the medium of the component you primarily consulted. In the place 

for the medium of publication, specify alphabetically all the media you consulted. 

 

E-Books Found Online 

Last Name, First Name. Book Title. Publisher, Copyright Year. Google Books. URL. Accessed Day 

Month Year. 

(Last Name Page Number). 

Lazo, Caroline Evensen. F. Scott Fitzgerald: Voice of the Jazz Age. Twenty-First Century Books, 

2003. Google Books. 

books.google.com/books/about/F_Scott_Fitzgerald.html?id=HABKH7i-7UUC. Accessed 27 

Sept. 2017. 

(Lazo 8). 

https://books.google.com/books/about/F_Scott_Fitzgerald.html?id=HABKH7i-7UUC
https://books.google.com/books/about/F_Scott_Fitzgerald.html?id=HABKH7i-7UUC
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E-Books in Online Database 

Last Name, First Name. Book Title. Publisher, Copyright Year. Database. URL. Accessed Day 

Month Year. 

(Last Name Page Number). 

Hook, Andrew. F. Scott Fitzgerald : A Literary Life. Palgrave Macmillan, 2002. eBook Collection. 

search.ebscohost.com/login.aspx?direct=true&db=nlebk&AN=98582&site=ehost-live. 

Accessed 23 Oct. 2012. 

(Hook 26). 

Personal Interview 

Interviewee Last Name, First Name. Personal interview. Day Month Year. 

(Interviewee Last Name Year).  

Poussaint, Alvin F. Personal interview. 22 July 2007. 

(Poussaint 1993). 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

https://books.google.com/books/about/F_Scott_Fitzgerald.html?id=HABKH7i-7UUC
file:///C:/Users/mab3/Downloads/search.ebscohost.com/login.aspx%3fdirect=true&db=nlebk&AN=98582&site=ehost-live
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Online Sources – Subscriptions  

Note: Your teacher may adapt these directions for specific courses or assignments. 

 

Article in Online Database 

Last Name, First Name. “Article Title.” Source Title, New ed., Last Update. Database, URL. 

Accessed Day Month Year.   

(Last Name). 

Bloom, Harold. “Background to The Scarlet Letter.” The Scarlet Letter, New ed., 2017. Bloom's 

Literature, online.infobase.com/Auth/Index?aid=105106&itemid=WE54&articleId=2124. 

Accessed 30 Oct. 2017.   

(Bloom). 

Last Name, First Name. “Article Title.” Source Title, vol. #, no. #, Last Update, p. #. Database, 

URL. Accessed Day Month Year. 

(Last Name page number). 

Dunbar, Donnette. “Laugh Your Way to Better Health.” Heart & Soul, vol. 7, no. 2, Apr.-May 2000, 

p. 91. MasterFILE Main Edition, 

search.ebscohost.com/login.aspx?direct=true&db=mfm&AN=2949074&site=ehost-live. 

Accessed 27 Sept. 2017. 

(Dunbar 91). 

 

 

 

 

 

 

pp. if page range (i.e. – pp. 91-95.) 

Day Month Year OR Year OR Season Year 

Volume and Issue (if applicable) 

Only italicize the book title if the 

novel is included.  

http://online.infobase.com/Auth/Index?aid=105106&itemid=WE54&articleId=2124
http://online.infobase.com/Auth/Index?aid=105106&itemid=WE54&articleId=2124
http://search.ebscohost.com/login.aspx?direct=true&db=mfm&AN=2949074&site=ehost-live
http://search.ebscohost.com/login.aspx?direct=true&db=mfm&AN=2949074&site=ehost-live
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Article in Online Database (continued) 

Last Name, First Name. “Article Title.” Source Title, vol. #, Last Update. Database, URL. Accessed 

Day Month Year. 

Evans, Robert C. “The Scarlet Letter.” Student's Encyclopedia of Great American Writers, vol. 2, 

2017. Bloom's Literature, 

online.infobase.com/Auth/Index?aid=105106&itemid=WE54&articleId=478874. Accessed 

30 Oct. 2017. 

(Last Name). 

(Evans). 

Last Name, First Name. “Article Title.” Source Title, Last Update. Database, URL. Accessed Day 

Month Year.  

Sterling, Laurie A. “The Scarlet Letter.” Encyclopedia of Themes in Literature, 2017. Bloom’s 

Literature, online.infobase.com/HRC/Search/Details/38887?q=the%20scarlet%20letter. 

Accessed 30 Oct. 2017.  

(Last Name). 

(Sterling). 

 

 

 

 

 

 

 

http://online.infobase.com/Auth/Index?aid=105106&itemid=WE54&articleId=478874
http://online.infobase.com/Auth/Index?aid=105106&itemid=WE54&articleId=478874
http://online.infobase.com/HRC/Search/Details/38887?q=the%20scarlet%20letter
http://online.infobase.com/HRC/Search/Details/38887?q=the%20scarlet%20letter
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Article in Online Database – No Author, Same Title 

“Article Title.” Source Title, Last Update. Database, URL. Accessed Day Month Year.  

“Arthur Miller.” Critical Companion to Eugene O'Neill: A Literary Reference to His Life and Work, 

Critical Companion, 2009. Bloom's Literature, 

online.infobase.com/HRC/Search/Details/53296?q=Arthur Miller. Accessed 18 Sept. 2015.  

(“Shortened Article Title,” Shortened Source Title).  

(“Arthur Miller,” Critical).  

“Article Title.” Source Title, 3rd ed., Last Update. Database, URL. Accessed Day Month Year. 

(“Shortened Article Title,” Shortened Source Title). 

“Arthur Miller.” Encyclopedia of American Literature, 3rd Edition, 2013. Bloom's Literature, 

online.infobase.com/HRC/Search/Details/28671?q=Arthur Miller. Accessed 27 Sept. 2017. 

(“Arthur Miller,” Encyclopedia). 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

file:///C:/Users/mab3/Downloads/online.infobase.com/HRC/Search/Details/53296%3fq=Arthur%20Miller
file:///C:/Users/mab3/Downloads/online.infobase.com/HRC/Search/Details/53296%3fq=Arthur%20Miller
file:///C:/Users/mab3/Downloads/online.infobase.com/HRC/Search/Details/28671%3fq=Arthur%20Miller
file:///C:/Users/mab3/Downloads/online.infobase.com/HRC/Search/Details/28671%3fq=Arthur%20Miller
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Online Sources - Websites 

 

Internet – One Author 

Last Name, First Name. “Title of Article/Section.” Title of Website. Publisher of Website, Last 

Update. URL. Accessed Day Month Year.  

(Last Name).  

Ross, Don. “Game Theory.” Stanford Department of Philosophy. Stanford University, 9 Dec. 2014. 

plato.stanford.edu/entries/game-theory/. Accessed 27 Sept. 2017.  

(Ross).  

Last Name, First Name. “Title of Article/Section.” Title of Website. Last Update. URL. Accessed 

Day Month Year. 

(Last Name). 

Lundman, Susan. "How to Make Vegetarian Chili." eHow, 6 July 2015.  

www.ehow.com/how_10727_make-vegetarian-chili.html. Accessed 27 Sept. 2017. 

(Lundman). 

Internet – No Author 

“Title of Article/Section.” Title of Website. Last Update. URL. Accessed Day Month Year. 

(“Shortened Title of Article/Section”). 

“Mandatory Testing Sure to Stir the Pot.” ESPN. 30 Jan. 2004. 

www.espn.com/nba/columns/story?columnist=hughes_frank&id=1722148. Accessed 28 
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